Socket software

HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: File Transfer Protocol, FTP Client, Protocol Module, Protocol Library, RFC959
HS FTP is a C C library written in C ...
Tags: File Transfer Protocol, FTP Client, Protocol Module, Protocol Library, RFC959


Serial Port Redirector 2.7.5
Serial Port Redirector is used to connect a serial application ...
Tags: redirect serial port, com port, serial port, debugging, serial port redirector
Serial Port Redirector is used to connect a serial application ...
Tags: redirect serial port, com port, serial port, debugging, serial port redirector

BIGSPEED Secure Socket Library 3.0
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption

Klorofil Platform 0.2
Open source free PHP platform developed by Saltanera to ease ...
Tags: XML, open source, database abstraction, libraries, framework
Open source free PHP platform developed by Saltanera to ease ...
Tags: XML, open source, database abstraction, libraries, framework

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags: Email Client, POP3 C, pop3 source code, POP3S library, pop3 client c++
HS POP is a software library in C supplied with ...
Tags: Email Client, POP3 C, pop3 source code, POP3S library, pop3 client c++

Check Host 1.1.7
You would like to monitor if a server or service ...
Tags: monitor, watchdog, host, server monitoring, server
You would like to monitor if a server or service ...
Tags: monitor, watchdog, host, server monitoring, server

HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags: RFC821, smtp library, smtp ssl, EMAIL, SMTP
HS SMTP is a software library in C supplied with ...
Tags: RFC821, smtp library, smtp ssl, EMAIL, SMTP

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: ntp c, c ntp mac os x, ntp client source, Network Time Protocol, ntp client c++
HS NTP is a software library in C supplied with ...
Tags: ntp c, c ntp mac os x, ntp client source, Network Time Protocol, ntp client c++

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: Winsock, TFTP, tftp library, tftp source code, UDP
HS TFTP is a software library in C supplied with ...
Tags: Winsock, TFTP, tftp library, tftp source code, UDP

ActiveSocket Network Communication Toolkit 2.1
Toolkit to enhance your applications or scripts with client server ...
Tags: tool, Wake up on Lan, rsh, tools, Telnet
Toolkit to enhance your applications or scripts with client server ...
Tags: tool, Wake up on Lan, rsh, tools, Telnet

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: Windows CE, RFC 1350, Windows CE TFTP, RFC1350, TFTP
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: Windows CE, RFC 1350, Windows CE TFTP, RFC1350, TFTP
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
